Poster un nouveau sujet Répondre au sujet

Problèmes de débit et de stabilité de la ligne



JHz
Je viens d'arriver
Je viens d'arriver


Inscrit le: 24 Aoû 2016
Messages: 2

MessagePosté le: Mer 24 Aoû 2016 - 19:16 Sujet du message: Problèmes de débit et de stabilité de la ligne Répondre en citant

Bonjour à tous,

Je poste ici en espérant que quelqu'un pourra m'aider à trouver la source / régler des problèmes récurrents de débit et de stabilité sur ma ligne internet Orange.

Je précise que je ne suis pas un grand expert, je vais essayer d'expliquer le plus clairement possible les soucis rencontrés et les opérations déjà effectuées, en donnant quelques informations techniques (il en manque sûrement). J'espère que ce ne sera pas trop long à lire !

Tout d'abord, j'habite à la campagne (en Moselle pour être précis), dans un tout petit village. J'ai une offre Livebox Découverte + téléphone (ligne téléphonique séparée) et j'ai une Livebox 2 blanche.


Actuellement voici les problèmes rencontrés :

- le débit : il est assez faible, entre 1 et 1,3 Mbit/s ; c'est donc souvent difficile de regarder un streaming en direct – même en qualité assez basse – sans coupures régulières. Je sais qu'en pleine campagne, on ne va pas avoir un débit exceptionnel, cependant, il y a quelques années, le débit a été un peu plus élevé pendant un moment. De plus, mes voisins directs – chez Orange également (et avec le même type d'offre) – ont des débits de 2 à 4x plus élevés.

- la stabilité de la ligne : elle est plutôt mauvaise, surtout par périodes, comme c'est le cas en ce moment, et c'est encore plus gênant que la faible vitesse. Régulièrement, le débit devient tellement mauvais qu'on ne peut souvent même plus charger la page d'accueil de Google, alors que les voyants de la Livebox sont normaux. Ces "pannes" peuvent durer quelques minutes, une heure, une demi-journée, ou plus... Il y a trois ordinateurs à la maison et cela peut arriver qu'il y en ait un seul ou plusieurs de connectés à Internet, et avec aucun téléchargement apparent (en ayant pris soin désactiver le système de P2P des mises à jour de Windows 10 notamment).

Il y a déjà eu des gros problèmes sur notre ligne par le passé (décembre 2013 et décembre 2014, si je me souviens bien), avec un Internet inutilisable pendant des jours... On nous a envoyé des techniciens, qui ont fait des vérifications à l'intérieur et à l'extérieur, on nous a fait changer notre vieille Livebox par une Livebox 2, etc... En général, après ces interventions les choses s'amélioraient pendant un temps plus ou moins long, mais des problèmes reviennent ensuite.

J'ai retenu de manière assez imprécise deux remarques qu'un technicien avait faites (et je présente sûrement les choses de manière maladroite) :
- au niveau du central, des connexions (?) ou installations (?) sont faites un peu "à l'arrache", "bricolées" et Orange attend qu'il y ait un vrai problème pour éventuellement y regarder
- le débit au niveau du poteau électrique d'où part la ligne est plus élevé qu'à l'intérieur

Ce que j'ai essayé de faire :
- Ouvrir la prise téléphonique d'arrivée, notamment pour enlever un condensateur (à deux broches, donc pas très gênant en théorie, je crois) : le débit est PEUT-ÊTRE un tout petit peu meilleur, mais rien de visible (0,1/0,2 Mbit/s). Pas de changement au niveau des problèmes de stabilité. Et de toute façon, les techniciens avaient déjà examiné cette prise, c'est sûr
- Essayer de changer le filtre ADSL et le câble entre le filtre et la Livebox : aucun résultat
- Brancher la Livebox directement sur la prise murale, au lieu d'une multiprise : aucune différence

Bref, on paie pour un service vraiment pas à la hauteur et peu fiable, ça donne légèrement l'impression de gâcher de l'argent. Du côté d'Orange, le support suit toujours la même procédure, sans qu'on puisse s'expliquer vraiment : ils veulent envoyer un technicien qui nous sera facturé 69€. Encore des frais supplémentaires sans garantie de résolution, vu que d'autres sont passés sans régler durablement les soucis sur la ligne, génial...

Si quelqu'un ici pouvait m'aider à comprendre d'où peuvent venir ces problèmes (est-ce que ça pourrait être un soucis sur le câble entre le poteau et la maison, par exemple ?) et/ou comment les régler, ça me serait vraiment d'un grand secours !

Je vais poster quelques captures d'écran de données techniques juste à la suite, n'hésitez pas à en demander d'autres si nécessaire ! Un grand merci d'avance à toute personne qui prendra de son temps pour m'assister !
_________________



Dernière édition par JHz le Mer 24 Aoû 2016 - 21:44; édité 2 fois
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JHz
Je viens d'arriver
Je viens d'arriver


Inscrit le: 24 Aoû 2016
Messages: 2

MessagePosté le: Mer 24 Aoû 2016 - 21:40 Sujet du message: Répondre en citant

Infos DSL :



Test débit :



(J'avais fait ce test il y a 1 mois - 1 mois et demi, la ligne était [FR] Paris - 10 Gb/s - Orange ; le problème de stabilité était déjà très présent)


_________________

Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
prououou
J'use un clavier par semaine :-)
J'use un clavier par semaine :-)


Inscrit le: 26 Oct 2005
Messages: 18146

MessagePosté le: Dim 07 Mai 2017 - 16:47 Sujet du message: Répondre en citant

Bonjour JHz, et Bienvenue sur Ariase Smile


Désolé pour le retard . . . Embarassed

. . . et merci de limiter la largeur des images à 800px (n°14 de la charte du forum)



Ton souci est-il toujours d'actualité ?



JHz a écrit:
- le débit : il est assez faible, entre 1 et 1,3 Mbit/s ;

Je suppose qu'il s'agit de ton débit de synchro affiché par la box.

Il est trop faible pour ta ligne : tu devrais synchroniser à au moins 4 Mbps (je suis pessimiste, 5 est plus probable)

Si ta box le permet, il nous faudrait les stats détaillées sur ta ligne (ligne 1.14 à 1.19) ; sinon un simple modem pourrait te les donner (il n'est pas nécessaire qu'il se connecte au web).

Ta ligne a un problème manifeste, puisqu'il n'y a aucune réserve de SNR avec ce débit.

. . . peut-être les derniers mètres depuis le poteau en sont-ils la cause ??



JHz a écrit:
- la stabilité de la ligne : elle est plutôt mauvaise, surtout par périodes, comme c'est le cas en ce moment, et c'est encore plus gênant que la faible vitesse. Régulièrement, le débit devient tellement mauvais qu'on ne peut souvent même plus charger la page d'accueil de Google, alors que les voyants de la Livebox sont normaux.

Il n'est pas impossible qu'un mauvais contact ou un défaut d'isolement soient insuffisants pour provoquer une déconnexion ou une désynchronisation, mais suffisants pour perturber gravement le débit (les données erronées doivent être transmises à nouveau)



JHz a écrit:
Si quelqu'un ici pouvait m'aider à comprendre d'où peuvent venir ces problèmes (est-ce que ça pourrait être un soucis sur le câble entre le poteau et la maison, par exemple ?) et/ou comment les régler, ça me serait vraiment d'un grand secours !

Pour tenter de comprendre ce qui se passe (techniquement parlant), les stats ADSL (indiquées plus haut) nous en diront un peu plus)

D'autre part, comment est la tonalité de ton téléphone fixe Question Y décèles-tu le moindre crachement/grésillement/souffle anormal ?


Ensuite il te faudra probablement solliciter le 3900, en insistant sur le fait que selon l'annexe C de l'arrêté du 03 décembre 2013 ton débit devrait être d'éau moins 2 Mbps (pour 30 à 43 dB d'affaiblissement).

Ton DSLAM CUT57 est fibré.



JHz a écrit:
Je vais poster quelques captures d'écran de données techniques juste à la suite, ...

Ton speedtest est normal et correspond à la synchro constatée par la box Rolling Eyes
_________________

Aide-toi, le ciel t'aidera
. (Jean de la Fontaine)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
   Index -> Internet fixe (ADSL, fibre optique...) -> Orange


Poster un nouveau sujet Répondre au sujet


phpBB © 2001, 2005 phpBB Group - Traduction par : phpBB-fr.com